Avoir PHPMyAdmin sous Debian 10

Comme vous le savez sûrement, le paquet phpmyadmin n'est plus disponible dans les dépôts officiels sous Debian 10. Moi j'utilise donc les dépôts unstable pour parer à cela sur mon serveur tout en empêchant quelconque interférence.

Pré-requis

Je présuppose que vous avez :

  • mysql / mariadb...